PyFluent Import

Options

Trying to import PyFluent using VSC, but getting this error. Any suggestions on how to fix?